Loading
Derniers sujets
» incompatibilité x12-8xt dans le meme ampli
Ven 13 Juil 2018, 02:56 par urbamax

» Mapp XT Help!!!
Lun 09 Juil 2018, 20:47 par urbamax

» Quel casque audio choisir?
Jeu 05 Juil 2018, 20:14 par urbamax

» Une console pro minuscule?
Jeu 05 Juil 2018, 12:14 par urbamax

» Qqfois tu rencontres des pros et de temps en temps...Non
Mar 03 Juil 2018, 14:52 par urbamax

» Branchement Ampli Ultrak KAB2120M avec Enceintes Rondson OD608T
Mar 03 Juil 2018, 00:27 par Moustache

» Smaart 7..Smaart 7
Jeu 28 Juin 2018, 13:07 par madees

» Kernel Error sur Yamaha CL5
Mar 26 Juin 2018, 13:20 par urbamax

» Calage KS28 avec X15 en retour DJ
Mar 26 Juin 2018, 09:30 par KoiNKoiN

» Aide pour rooting et branchement !
Lun 25 Juin 2018, 21:40 par Beboon

» micro statique pour eglise
Mer 13 Juin 2018, 18:34 par urbamax

» Réglage Symétriseur +4dbu
Lun 11 Juin 2018, 15:30 par Kaerzed

» Les 20 ans de Solidays ... Solidays 2018
Lun 11 Juin 2018, 14:01 par papa John

» TWEETER MARTIN LE400
Jeu 07 Juin 2018, 10:28 par artno35

» syva low avis
Mer 06 Juin 2018, 09:06 par Sharktooth

» aide utilisation lemur liine
Dim 03 Juin 2018, 17:46 par domin

» Bonjour aux ingénieux...
Dim 03 Juin 2018, 14:36 par abrincat

» Coda Audio ?
Dim 03 Juin 2018, 13:28 par rick

» Geod10 nexo avec labgruppen plm
Mer 30 Mai 2018, 08:48 par Julojulo61

» Salut tout le monde
Mer 30 Mai 2018, 05:48 par julienson


Kernel Error sur Yamaha CL5

Aller en bas

Kernel Error sur Yamaha CL5

Message par urbamax le Mar 26 Juin 2018, 13:20

Hello,

Jeudi, j'ai eu une belle surprise aux retours sur CL5.

Déjà, avant toute chose, le premier problème à été que mon RIO est resté en Virtual de A à Z même après diverses manip, mais sans aucun soucis pour discuter avec lui pourtant... Et deux faders du centralogic étaient en PLS....

Le deuxième problème: Celle-ci m'a fait un "Kernel Error" + freeze après chargement d'une mémoire, je m'explique:
Avant de laisser ma console au technicien accueilli, j'ai bien évidement fait une save complète de la console sur une clé, ainsi qu'une save bien distincte de chaque scène déjà balancée.
Le mec est arrivé avec sa clé, à lancé son show, et jusque là aucun soucis, mais voilà, après son passage, au changement de plateau, lorsque j'ai chargé la scène du groupe suivant depuis la console, j'avais perdu des gains et des niveaux étranges dans mes 115xt... (Rien était en Safe)J'ai donc rechargé la scène depuis ma clé, même soucis, donc je recharge ma save de console, et là, elle me met un petit encadré rouge en haut à gauche avec "Kernel Error.... bla bla bla" (j'ai zappé de prendre une photo...) et freeze... Je la redémarre, et elle m'affiche le menu de calibration... N'ayant pas le temps de le faire, je la redémarre à nouveau et là tout repart normalement... (sauf le rio en virtual et les faders du centralogic)

Vous avez déjà eu ce genre de pannes?

J'ai pas compris ce qui a pu se passer. J'en ai parlé au prestataire et j'essaie d'aller voir la console pour la cleaner un peu dès que possible...

Je précise que mon ordi n'était pas connecté au réseau, et qu'on avait splitté avant d'attaquer les Rio donc pas possible que ce soit la console de face qui foutait la merde.

_________________
"Y-a-t-il un son lorsque personne n’est là pour l’entendre ?"
"Quiet is the new loud."
"A cœur vaillant, rien d'impossible."


Super-connard sur les bords Very Happy

Facebook
Instagram
Présentation
avatar
urbamax
Commence à être accroc
Commence à être accroc

Partage : 66

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum