Loading
Derniers sujets
Buzz guitare et basseSam 17 Aoû 2019, 21:46jojolareunionNEXO PS15R2Jeu 08 Aoû 2019, 10:06Phil ON AIR NCConfiguration Madi entre Allen et soundcrat.Mer 07 Aoû 2019, 17:10nicouUtilisation mocros omniDim 04 Aoû 2019, 09:07pierro000suppression de bruit de fond Mar 30 Juil 2019, 06:14LestouyBonjour à tous !Sam 27 Juil 2019, 09:32LucasHistoires d'impédanceSam 27 Juil 2019, 09:31Geoff Emerick de Fakeeffet vocal rockabillyMar 16 Juil 2019, 22:37ChichiQuel câble pour des instruments acoustiques légers sur scène ?Mar 16 Juil 2019, 12:11Fischquelques questions sur la yamaha cl3Dim 30 Juin 2019, 19:39jojolareunionConnexion faders Cubase 6 avec les faders console 01V96i YAMAHAVen 28 Juin 2019, 10:25artmanjamCâblage SB18/KARA Mar 25 Juin 2019, 15:41gemcleQuestions INEAR et SIDE FILLSLun 27 Mai 2019, 11:46Max-46Aide de recherche d'un plugin ou vstMer 15 Mai 2019, 11:01LedocteurSalut les gensMer 15 Mai 2019, 10:58Ledocteurvend regie complète sono pro orchestre ou groupe 2000€Dim 05 Mai 2019, 14:22franck.marneixfabrication interrupteur pour talkbackJeu 25 Avr 2019, 10:26madeesSoundvision 3.1Mar 02 Avr 2019, 17:17urbamaxFormations sur le net ???Mar 26 Mar 2019, 22:52urbamaxSwitch réseau pour DanteLun 25 Mar 2019, 16:32madeesTalkback et com dans le monitorMar 12 Mar 2019, 22:30jojolareunionNiveau Master de console en liveJeu 28 Fév 2019, 18:47FishAdamson EklipseMar 26 Fév 2019, 22:22madeesSon multicanalDim 24 Fév 2019, 16:40Laurent10Pure Analyzer System FLUXVen 22 Fév 2019, 19:35Optimistic

Partagez
Aller en bas
Dams
Donateur
Partage : 1137
Voir le profil de l'utilisateur

Problème LAB FP6400 Empty Problème LAB FP6400

le Lun 23 Avr 2012, 11:25
Bonjour

j'ai reçus un FP6400 d'occase les 2 canaux fonctionnent très bien mais le vue metre coté gauche de "monte pas"

la première led restant allumé

j'ai regardé si il n'était pas en mode mono visiblement non (est ce que cela réagi comme cela en mono ou bridge) ?


qu'en pensez vous ?
Fish
Ingénieux insomniaque
Ingénieux insomniaque
Partage : 665
Voir le profil de l'utilisateur

Problème LAB FP6400 Empty Re: Problème LAB FP6400

le Lun 23 Avr 2012, 13:56
est ce que cela réagi comme cela en mono ou bridge
Sur mon Lab1300, les deux VU-mètre restent indépendants et actifs. D'ailleurs globalement les deux canaux restent largement indépendants en mode bridge: les deux potards de gain restent actif et 'il faut les mettre au même niveau pour que la puissance soit équilibrée. Je ne sais pas si c'est toujours comme ça sur les fP.
Dams
Donateur
Partage : 1137
Voir le profil de l'utilisateur

Problème LAB FP6400 Empty Re: Problème LAB FP6400

le Lun 23 Avr 2012, 21:26
Ok merci Fish en attendant d'autres avis d'utilisateur
Contenu sponsorisé

Problème LAB FP6400 Empty Re: Problème LAB FP6400

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum